• caglararli@hotmail.com
  • 05386281520

CVE-2024-1954 | Oliver POS Plugin up to 2.4.1.8 on WordPress cross-site request forgery

Çağlar Arlı      -    38 Views

CVE-2024-1954 | Oliver POS Plugin up to 2.4.1.8 on WordPress cross-site request forgery

A vulnerability has been found in Oliver POS Plugin up to 2.4.1.8 on WordPress and classified as problematic. This vulnerability affects unknown code. The manipulation leads to cross-site request forgery. This vulnerability was named CVE-2024-1954. The attack can be initiated remotely. There is no exploit available.