• caglararli@hotmail.com
  • 05386281520

CVE-2022-43841 | IBM Aspera Console up to 3.4.2 PL9 unknown vulnerability (XFDB-239078)

Çağlar Arlı      -    32 Views

CVE-2022-43841 | IBM Aspera Console up to 3.4.2 PL9 unknown vulnerability (XFDB-239078)

A vulnerability was found in IBM Aspera Console up to 3.4.2 PL9. It has been rated as problematic. This issue affects some unknown processing. The manipulation leads to use of web browser cache containing sensitive information. The identification of this vulnerability is CVE-2022-43841. Local access is required to approach this attack. There is no exploit available. It is recommended to upgrade the affected component.