• caglararli@hotmail.com
  • 05386281520

CVE-2023-52499 | Linux Kernel up to 5.15.136/6.1.58/6.5/6.5.7 on PowerPC denial of service

Çağlar Arlı      -    17 Views

CVE-2023-52499 | Linux Kernel up to 5.15.136/6.1.58/6.5/6.5.7 on PowerPC denial of service

A vulnerability was found in Linux Kernel up to 5.15.136/6.1.58/6.5/6.5.7 on PowerPC and classified as critical. Affected by this issue is some unknown functionality. The manipulation leads to denial of service. This vulnerability is handled as CVE-2023-52499. The attack needs to be done within the local network. There is no exploit available. It is recommended to upgrade the affected component.