• caglararli@hotmail.com
  • 05386281520

CVE-2024-36078 | Zammad up to 6.3.0 on Ruby permission

Çağlar Arlı      -    10 Views

CVE-2024-36078 | Zammad up to 6.3.0 on Ruby permission

A vulnerability has been found in Zammad up to 6.3.0 on Ruby and classified as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to permission issues. This vulnerability is known as CVE-2024-36078. Local access is required to approach this attack. There is no exploit available. It is recommended to upgrade the affected component.