• caglararli@hotmail.com
  • 05386281520

CVE-2024-4356 | List Categories Plugin up to 0.4 on WordPress Shortcode cross site scripting

Çağlar Arlı      -    18 Views

CVE-2024-4356 | List Categories Plugin up to 0.4 on WordPress Shortcode cross site scripting

A vulnerability was found in List Categories Plugin up to 0.4 on WordPress and classified as problematic. Affected by this issue is some unknown functionality of the component Shortcode Handler. The manipulation leads to cross site scripting. This vulnerability is handled as CVE-2024-4356. The attack may be launched remotely. There is no exploit available.