• caglararli@hotmail.com
  • 05386281520

CVE-2024-4218 | AffiEasy Plugin up to 1.1.7 on WordPress cross-site request forgery

Çağlar Arlı      -    9 Views

CVE-2024-4218 | AffiEasy Plugin up to 1.1.7 on WordPress cross-site request forgery

A vulnerability has been found in AffiEasy Plugin up to 1.1.7 on WordPress and classified as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross-site request forgery. This vulnerability is known as CVE-2024-4218. The attack can be launched remotely. There is no exploit available.