• caglararli@hotmail.com
  • 05386281520

CVE-2024-3063 | WPB Elementor Addons Plugin up to 1.0.9 on WordPress cross site scripting

Çağlar Arlı      -    9 Views

CVE-2024-3063 | WPB Elementor Addons Plugin up to 1.0.9 on WordPress cross site scripting

A vulnerability was found in WPB Elementor Addons Plugin up to 1.0.9 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-3063. It is possible to initiate the attack remotely. There is no exploit available.