• caglararli@hotmail.com
  • 05386281520

CVE-2024-27497 | Linksys E2000 1.0.06 position.js improper authentication

Çağlar Arlı      -    77 Views

CVE-2024-27497 | Linksys E2000 1.0.06 position.js improper authentication

A vulnerability, which was classified as critical, has been found in Linksys E2000 1.0.06. Affected by this issue is some unknown functionality of the file position.js. The manipulation leads to improper authentication. This vulnerability is handled as CVE-2024-27497. Access to the local network is required for this attack to succeed. There is no exploit available.