• caglararli@hotmail.com
  • 05386281520

CVE-2023-50378 | Apache Ambari up to 2.7.7 cross site scripting

Çağlar Arlı      -    67 Views

CVE-2023-50378 | Apache Ambari up to 2.7.7 cross site scripting

A vulnerability classified as problematic was found in Apache Ambari up to 2.7.7. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross site scripting. This vulnerability is known as CVE-2023-50378. The attack can be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.