• caglararli@hotmail.com
  • 05386281520

CVE-2024-0967 | OpenText ArcSight Enterprise Security Manager up to 24.0 information disclosure

Çağlar Arlı      -    23 Views

CVE-2024-0967 | OpenText ArcSight Enterprise Security Manager up to 24.0 information disclosure

A vulnerability classified as problematic has been found in OpenText ArcSight Enterprise Security Manager up to 24.0. Affected is an unknown function. The manipulation leads to information disclosure. This vulnerability is traded as CVE-2024-0967. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.