• caglararli@hotmail.com
  • 05386281520

CVE-2024-1793 | AWeber Plugin up to 7.3.14 on WordPress sql injection

Çağlar Arlı      -    79 Views

CVE-2024-1793 | AWeber Plugin up to 7.3.14 on WordPress sql injection

A vulnerability classified as critical has been found in AWeber Plugin up to 7.3.14 on WordPress. This affects an unknown part. The manipulation leads to sql injection. This vulnerability is uniquely identified as CVE-2024-1793. It is possible to initiate the attack remotely. There is no exploit available.