• caglararli@hotmail.com
  • 05386281520

CVE-2024-1341 | Advanced iFrame Plugin up to 2024.1 on WordPress cross site scripting

Çağlar Arlı      -    23 Views

CVE-2024-1341 | Advanced iFrame Plugin up to 2024.1 on WordPress cross site scripting

A vulnerability classified as problematic has been found in Advanced iFrame Plugin up to 2024.1 on WordPress. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-1341. It is possible to launch the attack remotely. There is no exploit available.