• caglararli@hotmail.com
  • 05386281520

CVE-2024-0385 | Categorify Plugin up to 1.0.7.4 on WordPress categorifyAjaxAddCategory authorization

Çağlar Arlı      -    22 Views

CVE-2024-0385 | Categorify Plugin up to 1.0.7.4 on WordPress categorifyAjaxAddCategory authorization

A vulnerability has been found in Categorify Plugin up to 1.0.7.4 on WordPress and classified as critical. This vulnerability affects the function categorifyAjaxAddCategory. The manipulation leads to missing authorization. This vulnerability was named CVE-2024-0385. The attack can be initiated remotely. There is no exploit available.