• caglararli@hotmail.com
  • 05386281520

CVE-2023-7165 | JetBackup Plugin up to 2.0.9.8 on WordPress file access

Çağlar Arlı      -    16 Views

CVE-2023-7165 | JetBackup Plugin up to 2.0.9.8 on WordPress file access

A vulnerability has been found in JetBackup Plugin up to 2.0.9.8 on WordPress and classified as problematic. This vulnerability affects unknown code. The manipulation leads to files or directories accessible. This vulnerability was named CVE-2023-7165. The attack needs to be done within the local network. There is no exploit available. It is recommended to upgrade the affected component.