• caglararli@hotmail.com
  • 05386281520

CVE-2021-46953 | Linux Kernel up to 5.12.2 GTDT denial of service

Çağlar Arlı      -    76 Views

CVE-2021-46953 | Linux Kernel up to 5.12.2 GTDT denial of service

A vulnerability was found in Linux Kernel up to 5.12.2. It has been rated as problematic. Affected by this issue is some unknown functionality of the component GTDT. The manipulation leads to denial of service. This vulnerability is handled as CVE-2021-46953. Access to the local network is required for this attack to succeed. There is no exploit available. It is recommended to upgrade the affected component.