• caglararli@hotmail.com
  • 05386281520

CVE-2024-30974 | Autoexpress 1.3.0 carId sql injection

Çağlar Arlı      -    13 Views

CVE-2024-30974 | Autoexpress 1.3.0 carId sql injection

A vulnerability was found in Autoexpress 1.3.0. It has been declared as critical. This vulnerability affects unknown code. The manipulation of the argument carId leads to sql injection. This vulnerability was named CVE-2024-30974. The attack can be initiated remotely. There is no exploit available.