• caglararli@hotmail.com
  • 05386281520

CVE-2024-30265 | voila file inclusion

CVE-2024-30265 | voila file inclusion

A vulnerability was found in voila. It has been classified as problematic. Affected is an unknown function. The manipulation leads to file inclusion. This vulnerability is traded as CVE-2024-30265. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.