• caglararli@hotmail.com
  • 05386281520

CVE-2024-22098 | OpenHarmony up to 3.2.4 use after free

Çağlar Arlı      -    10 Views

CVE-2024-22098 | OpenHarmony up to 3.2.4 use after free

A vulnerability, which was classified as problematic, was found in OpenHarmony up to 3.2.4. Affected is an unknown function. The manipulation leads to use after free. This vulnerability is traded as CVE-2024-22098. It is possible to launch the attack on the local host. There is no exploit available.