• caglararli@hotmail.com
  • 05386281520

CVE-2024-31116 | 10Web Map Builder for Google Maps Plugin up to 1.0.74 on WordPress sql injection

Çağlar Arlı      -    11 Views

CVE-2024-31116 | 10Web Map Builder for Google Maps Plugin up to 1.0.74 on WordPress sql injection

A vulnerability classified as critical has been found in 10Web Map Builder for Google Maps Plugin up to 1.0.74 on WordPress. This affects an unknown part. The manipulation leads to sql injection. This vulnerability is uniquely identified as CVE-2024-31116. It is possible to initiate the attack remotely. There is no exploit available.