• caglararli@hotmail.com
  • 05386281520

CVE-2024-30535 | WhiteStudio Easy Form Builder Plugin up to 3.7.4 on WordPress sql injection

Çağlar Arlı      -    8 Views

CVE-2024-30535 | WhiteStudio Easy Form Builder Plugin up to 3.7.4 on WordPress sql injection

A vulnerability classified as critical was found in WhiteStudio Easy Form Builder Plugin up to 3.7.4 on WordPress. This vulnerability affects unknown code. The manipulation leads to sql injection. This vulnerability was named CVE-2024-30535. The attack can be initiated remotely. There is no exploit available.