• caglararli@hotmail.com
  • 05386281520

CVE-2024-2278 | WP-FeedStats Themify Plugin up to 1.4.3 on WordPress Setting cross site scripting

Çağlar Arlı      -    8 Views

CVE-2024-2278 | WP-FeedStats Themify Plugin up to 1.4.3 on WordPress Setting cross site scripting

A vulnerability was found in WP-FeedStats Themify Plugin up to 1.4.3 on WordPress and classified as problematic. This issue affects some unknown processing of the component Setting Handler. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2024-2278. The attack may be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.