• caglararli@hotmail.com
  • 05386281520

CVE-2024-2262 | WP-FeedStats Themify Plugin up to 1.4.3 on WordPress cross-site request forgery

Çağlar Arlı      -    11 Views

CVE-2024-2262 | WP-FeedStats Themify Plugin up to 1.4.3 on WordPress cross-site request forgery

A vulnerability has been found in WP-FeedStats Themify Plugin up to 1.4.3 on WordPress and classified as problematic. This vulnerability affects unknown code. The manipulation leads to cross-site request forgery. This vulnerability was named CVE-2024-2262. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.