• caglararli@hotmail.com
  • 05386281520

CVE-2023-34020 | Uncanny Owl Uncanny Toolkit for LearnDash Plugin up to 3.6.4.3 on WordPress redirect

Çağlar Arlı      -    13 Views

CVE-2023-34020 | Uncanny Owl Uncanny Toolkit for LearnDash Plugin up to 3.6.4.3 on WordPress redirect

A vulnerability was found in Uncanny Owl Uncanny Toolkit for LearnDash Plugin up to 3.6.4.3 on WordPress. It has been rated as problematic. Affected by this issue is some unknown functionality. The manipulation leads to open redirect. This vulnerability is handled as CVE-2023-34020. The attack may be launched remotely. There is no exploit available.