• caglararli@hotmail.com
  • 05386281520

CVE-2024-30235 | Themeisle Multiple Page Generator Plugin up to 3.4.0 on WordPress authorization

Çağlar Arlı      -    12 Views

CVE-2024-30235 | Themeisle Multiple Page Generator Plugin up to 3.4.0 on WordPress authorization

A vulnerability was found in Themeisle Multiple Page Generator Plugin up to 3.4.0 on WordPress and classified as problematic. Affected by this issue is some unknown functionality. The manipulation leads to missing authorization. This vulnerability is handled as CVE-2024-30235. The attack may be launched remotely. There is no exploit available.