• caglararli@hotmail.com
  • 05386281520

CVE-2021-47067 | Linux Kernel up to 5.10.36/5.11.20/5.12.3 on Tegra30 tegra denial of service

Çağlar Arlı      -    20 Views

CVE-2021-47067 | Linux Kernel up to 5.10.36/5.11.20/5.12.3 on Tegra30 tegra denial of service

A vulnerability has been found in Linux Kernel up to 5.10.36/5.11.20/5.12.3 on Tegra30 and classified as critical. This vulnerability affects unknown code of the component tegra. The manipulation leads to denial of service. This vulnerability was named CVE-2021-47067. Access to the local network is required for this attack to succeed. There is no exploit available. It is recommended to upgrade the affected component.