• caglararli@hotmail.com
  • 05386281520

CVE-2023-51801 | Simple Student Attendance System 1.0 student_form.php id sql injection

Çağlar Arlı      -    21 Views

CVE-2023-51801 | Simple Student Attendance System 1.0 student_form.php id sql injection

A vulnerability was found in Simple Student Attendance System 1.0 and classified as critical. Affected by this issue is some unknown functionality of the file student_form.php. The manipulation of the argument id leads to sql injection. This vulnerability is handled as CVE-2023-51801. The attack may be launched remotely. There is no exploit available.