• caglararli@hotmail.com
  • 05386281520

CVE-2024-0560 | upstream insufficient permissions or privileges

Çağlar Arlı      -    25 Views

CVE-2024-0560 | upstream insufficient permissions or privileges

A vulnerability was found in upstream. It has been declared as critical. Affected by this vulnerability is an unknown functionality. The manipulation leads to improper handling of insufficient permissions or privileges. This vulnerability is known as CVE-2024-0560. The attack can be launched remotely. There is no exploit available.