• caglararli@hotmail.com
  • 05386281520

CVE-2021-47037 | Linux Kernel up to 5.11.20/5.12.3 ASoC denial of service (6893df3753be/62413972f526/96fadf7e8ff4)

Çağlar Arlı      -    20 Views

CVE-2021-47037 | Linux Kernel up to 5.11.20/5.12.3 ASoC denial of service (6893df3753be/62413972f526/96fadf7e8ff4)

A vulnerability classified as critical was found in Linux Kernel up to 5.11.20/5.12.3. Affected by this vulnerability is an unknown functionality of the component ASoC. The manipulation leads to denial of service. This vulnerability is known as CVE-2021-47037. Access to the local network is required for this attack to succeed. There is no exploit available. It is recommended to upgrade the affected component.