• caglararli@hotmail.com
  • 05386281520

CVE-2021-46990 | Linux Kernel up to 5.12.4 on PowerPC entry_flush denial of service

Çağlar Arlı      -    63 Views

CVE-2021-46990 | Linux Kernel up to 5.12.4 on PowerPC entry_flush denial of service

A vulnerability was found in Linux Kernel up to 5.12.4 on PowerPC. It has been declared as critical. Affected by this vulnerability is the function entry_flush. The manipulation leads to denial of service. This vulnerability is known as CVE-2021-46990. The attack needs to be approached within the local network. There is no exploit available. It is recommended to upgrade the affected component.