• caglararli@hotmail.com
  • 05386281520

CVE-2024-0829 | Comments Extra Fields for Post, Pages and CPT Plugin authorization

Çağlar Arlı      -    18 Views

CVE-2024-0829 | Comments Extra Fields for Post, Pages and CPT Plugin authorization

A vulnerability, which was classified as critical, has been found in Comments Extra Fields for Post, Pages and CPT Plugin up to 5.0 on WordPress. Affected by this issue is some unknown functionality. The manipulation leads to missing authorization. This vulnerability is handled as CVE-2024-0829. The attack may be launched remotely. There is no exploit available.