• caglararli@hotmail.com
  • 05386281520

CVE-2024-1436 | Wiloke WooCommerce Coupon Popup, SmartBar, Slide In Plugin information disclosure

Çağlar Arlı      -    82 Views

CVE-2024-1436 | Wiloke WooCommerce Coupon Popup, SmartBar, Slide In Plugin information disclosure

A vulnerability was found in Wiloke WooCommerce Coupon Popup, SmartBar, Slide In Plugin up to 1.0.9 on WordPress. It has been declared as problematic. This vulnerability affects unknown code. The manipulation leads to information disclosure. This vulnerability was named CVE-2024-1436. The attack can be initiated remotely. There is no exploit available.