• caglararli@hotmail.com
  • 05386281520

CVE-2024-25249 | He3 App 2.0.17 on macOS Privilege Escalation

Çağlar Arlı      -    80 Views

CVE-2024-25249 | He3 App 2.0.17 on macOS Privilege Escalation

A vulnerability was found in He3 App 2.0.17 on macOS and classified as critical. Affected by this issue is some unknown functionality. The manipulation leads to Privilege Escalation. This vulnerability is handled as CVE-2024-25249. The attack may be launched remotely. There is no exploit available.