• caglararli@hotmail.com
  • 05386281520

CVE-2024-1505 | Academy LMS Plugin up to 1.9.19 on WordPress access control

Çağlar Arlı      -    17 Views

CVE-2024-1505 | Academy LMS Plugin up to 1.9.19 on WordPress access control

A vulnerability was found in Academy LMS Plugin up to 1.9.19 on WordPress. It has been classified as critical. This affects an unknown part. The manipulation leads to improper access controls. This vulnerability is uniquely identified as CVE-2024-1505. Access to the local network is required for this attack to succeed. There is no exploit available.