• caglararli@hotmail.com
  • 05386281520

CVE-2023-4538 | Comarch ERP XL up to 2023.2 Installation insufficiently protected credentials

Çağlar Arlı      -    11 Views

CVE-2023-4538 | Comarch ERP XL up to 2023.2 Installation insufficiently protected credentials

A vulnerability, which was classified as problematic, was found in Comarch ERP XL up to 2023.2. This affects an unknown part of the component Installation. The manipulation leads to insufficiently protected credentials. This vulnerability is uniquely identified as CVE-2023-4538. It is possible to launch the attack on the local host. There is no exploit available.