• caglararli@hotmail.com
  • 05386281520

CVE-2024-23516 | Calculators World CC BMI Calculator Plugin up to 2.0.1 on WordPress cross site scripting

Çağlar Arlı      -    18 Views

CVE-2024-23516 | Calculators World CC BMI Calculator Plugin up to 2.0.1 on WordPress cross site scripting

A vulnerability classified as problematic has been found in Calculators World CC BMI Calculator Plugin up to 2.0.1 on WordPress. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2024-23516. It is possible to initiate the attack remotely. There is no exploit available.