• caglararli@hotmail.com
  • 05386281520

CVE-2023-46623 | TienCOP WP EXtra Plugin up to 6.2 on WordPress code injection

Çağlar Arlı      -    18 Views

CVE-2023-46623 | TienCOP WP EXtra Plugin up to 6.2 on WordPress code injection

A vulnerability classified as critical was found in TienCOP WP EXtra Plugin up to 6.2 on WordPress. Affected by this vulnerability is an unknown functionality. The manipulation leads to code injection. This vulnerability is known as CVE-2023-46623. The attack can be launched remotely. There is no exploit available.