• caglararli@hotmail.com
  • 05386281520

CVE-2023-45751 | POSIMYTH Nexter Extension Plugin up to 2.0.3 on WordPress code injection

Çağlar Arlı      -    21 Views

CVE-2023-45751 | POSIMYTH Nexter Extension Plugin up to 2.0.3 on WordPress code injection

A vulnerability classified as critical has been found in POSIMYTH Nexter Extension Plugin up to 2.0.3 on WordPress. Affected is an unknown function. The manipulation leads to code injection. This vulnerability is traded as CVE-2023-45751. It is possible to launch the attack remotely. There is no exploit available.