• caglararli@hotmail.com
  • 05386281520

CVE-2024-5519 | ItsourceCode Learning Management System Project In PHP 1.0 login.php user_email sql injection

Çağlar Arlı      -    10 Views

CVE-2024-5519 | ItsourceCode Learning Management System Project In PHP 1.0 login.php user_email sql injection

A vulnerability classified as critical was found in ItsourceCode Learning Management System Project In PHP 1.0. This vulnerability affects unknown code of the file login.php. The manipulation of the argument user_email leads to sql injection. This vulnerability was named CVE-2024-5519. The attack can be initiated remotely. Furthermore, there is an exploit available.