• caglararli@hotmail.com
  • 05386281520

CVE-2024-5411 | ORing IAP-420 up to 2.01e Web Interface command injection

Çağlar Arlı      -    35 Views

CVE-2024-5411 | ORing IAP-420 up to 2.01e Web Interface command injection

A vulnerability, which was classified as critical, has been found in ORing IAP-420 up to 2.01e. Affected by this issue is some unknown functionality of the component Web Interface. The manipulation leads to command injection. This vulnerability is handled as CVE-2024-5411. The attack may be launched remotely. There is no exploit available.