• caglararli@hotmail.com
  • 05386281520

CVE-2024-32565 | Appcheap App Builder Plugin up to 3.8.8 on WordPress cross site scripting

Çağlar Arlı      -    11 Views

CVE-2024-32565 | Appcheap App Builder Plugin up to 3.8.8 on WordPress cross site scripting

A vulnerability classified as problematic has been found in Appcheap App Builder Plugin up to 3.8.8 on WordPress. Affected is an unknown function. The manipulation leads to cross site scripting. This vulnerability is traded as CVE-2024-32565. It is possible to launch the attack remotely. There is no exploit available.