• caglararli@hotmail.com
  • 05386281520

CVE-2023-47843 | Zachary Segal CataBlog Plugin up to 1.7.0 on WordPress path traversal

Çağlar Arlı      -    11 Views

CVE-2023-47843 | Zachary Segal CataBlog Plugin up to 1.7.0 on WordPress path traversal

A vulnerability has been found in Zachary Segal CataBlog Plugin up to 1.7.0 on WordPress and classified as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to path traversal. This vulnerability is known as CVE-2023-47843. The attack can be launched remotely. There is no exploit available.