• caglararli@hotmail.com
  • 05386281520

CVE-2024-3097 | Gallery Plugin up to 3.59 on WordPress authorization

Çağlar Arlı      -    11 Views

CVE-2024-3097 | Gallery Plugin up to 3.59 on WordPress authorization

A vulnerability was found in Gallery Plugin up to 3.59 on WordPress. It has been classified as problematic. This affects an unknown part. The manipulation leads to missing authorization. This vulnerability is uniquely identified as CVE-2024-3097. It is possible to initiate the attack remotely. There is no exploit available.