• caglararli@hotmail.com
  • 05386281520

CVE-2023-6522 | ExtremePacs Extreme XDS up to 3913 privileges management

Çağlar Arlı      -    11 Views

CVE-2023-6522 | ExtremePacs Extreme XDS up to 3913 privileges management

A vulnerability has been found in ExtremePacs Extreme XDS up to 3913 and classified as critical. This vulnerability affects unknown code. The manipulation leads to improper privilege management. This vulnerability was named CVE-2023-6522. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.