• caglararli@hotmail.com
  • 05386281520

CVE-2024-3213 | Relevanssi Plugin up to 4.22.1 on WordPress Count Option Update authorization

Çağlar Arlı      -    9 Views

CVE-2024-3213 | Relevanssi Plugin up to 4.22.1 on WordPress Count Option Update authorization

A vulnerability was found in Relevanssi Plugin up to 4.22.1 on WordPress. It has been rated as problematic. Affected by this issue is some unknown functionality of the component Count Option Update. The manipulation leads to missing authorization. This vulnerability is handled as CVE-2024-3213. The attack may be launched remotely. There is no exploit available.