• caglararli@hotmail.com
  • 05386281520

CVE-2024-3136 | MasterStudy LMS Plugin up to 3.3.3 on WordPress Template file inclusion

Çağlar Arlı      -    12 Views

CVE-2024-3136 | MasterStudy LMS Plugin up to 3.3.3 on WordPress Template file inclusion

A vulnerability was found in MasterStudy LMS Plugin up to 3.3.3 on WordPress. It has been declared as critical. This vulnerability affects unknown code of the component Template Handler. The manipulation leads to file inclusion. This vulnerability was named CVE-2024-3136. Access to the local network is required for this attack. There is no exploit available.