• caglararli@hotmail.com
  • 05386281520

CVE-2024-30252 | nt1m livemarks up to 3.6 cross-site request forgery (GHSA-3gg9-w4fm-jjcg)

Çağlar Arlı      -    8 Views

CVE-2024-30252 | nt1m livemarks up to 3.6 cross-site request forgery (GHSA-3gg9-w4fm-jjcg)

A vulnerability, which was classified as problematic, has been found in nt1m livemarks up to 3.6. Affected by this issue is some unknown functionality. The manipulation leads to cross-site request forgery. This vulnerability is handled as CVE-2024-30252. The attack may be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.