• caglararli@hotmail.com
  • 05386281520

CVE-2024-27268 | IBM WebSphere Application Server Liberty up to 24.0.0.3 Request resource consumption (XFDB-284574)

Çağlar Arlı      -    10 Views

CVE-2024-27268 | IBM WebSphere Application Server Liberty up to 24.0.0.3 Request resource consumption (XFDB-284574)

A vulnerability classified as problematic was found in IBM WebSphere Application Server Liberty up to 24.0.0.3. This vulnerability affects unknown code of the component Request Handler. The manipulation leads to resource consumption. This vulnerability was named CVE-2024-27268. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.