• caglararli@hotmail.com
  • 05386281520

CVE-2024-25699 | Esri Portal for ArcGIS up to 11.2 improper authentication

Çağlar Arlı      -    8 Views

CVE-2024-25699 | Esri Portal for ArcGIS up to 11.2 improper authentication

A vulnerability was found in Esri Portal for ArcGIS up to 11.2. It has been rated as critical. This issue affects some unknown processing. The manipulation leads to improper authentication. The identification of this vulnerability is CVE-2024-25699. The attack may be initiated remotely. There is no exploit available.