• caglararli@hotmail.com
  • 05386281520

CVE-2024-25693 | Esri Portal for ArcGIS up to 11.2 path traversal

Çağlar Arlı      -    7 Views

CVE-2024-25693 | Esri Portal for ArcGIS up to 11.2 path traversal

A vulnerability, which was classified as critical, has been found in Esri Portal for ArcGIS up to 11.2. Affected by this issue is some unknown functionality. The manipulation leads to path traversal. This vulnerability is handled as CVE-2024-25693. The attack may be launched remotely. There is no exploit available.