• caglararli@hotmail.com
  • 05386281520

CVE-2024-20800 | Adobe Experience Manager up to 6.5.19 cross site scripting (apsb24-05)

Çağlar Arlı      -    12 Views

CVE-2024-20800 | Adobe Experience Manager up to 6.5.19 cross site scripting (apsb24-05)

A vulnerability was found in Adobe Experience Manager up to 6.5.19. It has been declared as problematic. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-20800. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.